Bug 109275 - irqbalance init script (wrong runlevels?)
Summary: irqbalance init script (wrong runlevels?)
Status: CLOSED DUPLICATE of bug 102064
Alias: None
Product: Fedora
Classification: Fedora
Component: kernel-utils   
(Show other bugs)
Version: 1
Hardware: All
OS: Linux
medium
low
Target Milestone: ---
Assignee: Dave Jones
QA Contact: Brian Brock
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-11-06 13:23 UTC by Michael Bischof
Modified: 2015-01-04 22:03 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:59:47 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Michael Bischof 2003-11-06 13:23:39 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (compatible; Konqueror/3.1; Linux)

Description of problem:
irqbalance only gets started in runlevel 3, 4 and 5.
after looking at the comments in the inittab file I'm fairly
convinced that it should get started in runlevel 2 as well?!


Version-Release number of selected component (if applicable):
kernel-utils-2.4.9-1.101

How reproducible:
Always

Steps to Reproduce:
1. ...
2.
3.
    

Additional info:

Comment 1 Miloslav Trmač 2004-10-20 14:34:38 UTC

*** This bug has been marked as a duplicate of 102064 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:59:47 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.