Bug 1095652 - php-goutte-2.0.0 is available
Summary: php-goutte-2.0.0 is available
Keywords:
Status: CLOSED DUPLICATE of bug 1100719
Alias: None
Product: Fedora
Classification: Fedora
Component: php-goutte
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Shawn Iwinski
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-05-08 09:42 UTC by Upstream Release Monitoring
Modified: 2014-05-24 03:01 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-05-24 03:01:27 UTC
Type: ---


Attachments (Terms of Use)

Description Upstream Release Monitoring 2014-05-08 09:42:18 UTC
Latest upstream release: 2.0.0
Current version/release in Fedora Rawhide: 1.0.5-1.fc21
URL: https://github.com/fabpot/Goutte/releases

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring

Comment 1 Shawn Iwinski 2014-05-16 16:56:20 UTC
Guzzle >= 4 required for Goutte >= 2

Comment 2 Shawn Iwinski 2014-05-24 03:01:27 UTC

*** This bug has been marked as a duplicate of bug 1100719 ***


Note You need to log in before you can comment on or make changes to this bug.