Bug 110577 - nc version 1.64 is available
nc version 1.64 is available
Status: CLOSED DUPLICATE of bug 113317
Product: Fedora
Classification: Fedora
Component: nc (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Radek Vokal
Ben Levenson
http://www.openbsd.org/cgi-bin/cvsweb...
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-11-21 10:04 EST by Alec Voropay
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-03-31 08:14:44 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Alec Voropay 2003-11-21 10:04:50 EST
Description of problem:
the new vesion on `nc` is available.

http://www.openbsd.org/cgi-bin/cvsweb/src/usr.bin/nc/



Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Radek Vokal 2005-03-31 08:14:44 EST

*** This bug has been marked as a duplicate of 113317 ***

Note You need to log in before you can comment on or make changes to this bug.