Bug 11058 - "gedit"-font
Summary: "gedit"-font
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: gedit   
(Show other bugs)
Version: 6.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Preston Brown
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-04-26 20:29 UTC by stsamana
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-05-08 14:55:45 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description stsamana 2000-04-26 20:29:56 UTC
Application "gedit" (prozess 1731) has crashed
due to a fatal error.
(Segmentation fault)

...is the error-message i get when i try to change the fonts...

greetings

stefan

Comment 1 Preston Brown 2000-05-08 14:55:59 UTC
fixed in 6.2.


Note You need to log in before you can comment on or make changes to this bug.