Bug 111307 - does not recognize ATI 9200se adapter
Summary: does not recognize ATI 9200se adapter
Status: CLOSED DUPLICATE of bug 111306
Alias: None
Product: Fedora
Classification: Fedora
Component: hwdata   
(Show other bugs)
Version: 1
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact: Mike McLean
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-12-01 21:49 UTC by Gene Czarcinski
Modified: 2014-03-17 02:40 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:00:14 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Gene Czarcinski 2003-12-01 21:49:33 UTC
Description of problem:

pci id 1002:5964 is for the ATI 9200 SE and is recognized by XFree86
but not by anaconda or redhat-config-xfree86.  See
https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=111306

for more info.

Comment 1 Bill Nottingham 2004-01-29 06:50:17 UTC

*** This bug has been marked as a duplicate of 111306 ***

Comment 2 Red Hat Bugzilla 2006-02-21 19:00:14 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.