Bug 11136 - licq not listed as a component of Red Hat Powertools
Summary: licq not listed as a component of Red Hat Powertools
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General   
(Show other bugs)
Version: 2.1r
Hardware: All
OS: Linux
medium
medium vote
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-04-30 22:40 UTC by James Ralston
Modified: 2008-05-01 15:37 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-04-30 22:42:07 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description James Ralston 2000-04-30 22:40:43 UTC
I am trying to submit a bug report for licq, which is a component of Red
Hat Powertools.  But bugzilla does not have licq listed as a component of
Red Hat Powertools, making it impossible for me to submit a bug report for
licq.

Please add licq to the component list for Red Hat Powertools.

Comment 1 James Ralston 2002-01-02 23:07:41 UTC
Wow, this bug is almost 2 years old, and is still at NEW status.  :p

Anyway, licq has long since been added to the Bugzilla component list, so I'm
closing this bug.  I've picked CURRENTRELEASE as the resolution; if this is not
appropriate, feel free to change it.



Note You need to log in before you can comment on or make changes to this bug.