Bug 11161 - Need to add Secure Web Server 3.2 to list of versions
Summary: Need to add Secure Web Server 3.2 to list of versions
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General   
(Show other bugs)
Version: 2.1r
Hardware: All Linux
medium
medium vote
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-05-01 21:19 UTC by Bailey, Greg
Modified: 2008-05-01 15:37 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-05-04 19:02:28 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Bailey, Greg 2000-05-01 21:19:44 UTC
When submitting/querying bugs for the RedHat Secure Web Server 3.2 that is
part of RedHat 6.2 Professional Edition, version 3.2 is not listed.

Comment 1 Bailey, Greg 2000-05-04 19:02:59 UTC
Looks like version 3.2 of Secure Web Server has been added as an option when
querying/using Bugzilla.


Note You need to log in before you can comment on or make changes to this bug.