Bug 111617 - gkrellm is missing from RHES3
gkrellm is missing from RHES3
Status: CLOSED NOTABUG
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: gkrellm (Show other bugs)
3.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Karsten Hopp
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-12-06 12:15 EST by Bernd Bartmann
Modified: 2007-11-30 17:06 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-01-14 08:36:13 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Bernd Bartmann 2003-12-06 12:15:20 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.4.1)
Gecko/20031114

Description of problem:
gkrellm is missing from RHES3

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. try to start gkrellm
2.
3.
    

Additional info:
Comment 1 Karsten Hopp 2004-01-14 08:36:13 EST
I'm not sure why this package has been removed, but it was a 
decision by Red Hat's product management and is not a bug. 
(btw: the gkrellm SRPM from Fedora Core should compile without 
problems on RHEL3) 

Note You need to log in before you can comment on or make changes to this bug.