Bug 111751 - up2date whith -d -k other-partition option fails if there is not enought
Summary: up2date whith -d -k other-partition option fails if there is not enought
Status: CLOSED DUPLICATE of bug 111755
Alias: None
Product: Fedora
Classification: Fedora
Component: up2date (Show other bugs)
(Show other bugs)
Version: 1
Hardware: i686 Linux
medium
medium
Target Milestone: ---
Assignee: Adrian Likins
QA Contact: Fanny Augustin
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-12-09 17:32 UTC by Patrick Bégou
Modified: 2007-11-30 22:10 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:00:20 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Patrick Bégou 2003-12-09 17:32:04 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Patrick Bégou 2003-12-09 17:48:52 UTC
Sorry for this submission (I do not found how to remove it).
Goto 111755 for full information

Best regards

Patrick

Comment 2 Adrian Likins 2004-08-24 21:35:28 UTC

*** This bug has been marked as a duplicate of 111755 ***

Comment 3 Red Hat Bugzilla 2006-02-21 19:00:20 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.