Bug 111888 - Aplaws Installation Guide and December-1 release
Aplaws Installation Guide and December-1 release
Status: CLOSED NOTABUG
Product: Red Hat Web Application Framework
Classification: Retired
Component: documentation (Show other bugs)
nightly
All Linux
medium Severity medium
: ---
: ---
Assigned To: ccm-bugs-list
Jon Orris
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-12-11 04:27 EST by Steve Etherington
Modified: 2007-04-18 13:00 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-02-25 09:55:04 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Steve Etherington 2003-12-11 04:27:36 EST
Description of problem:

The Aplaws Installation Guide for December-1 (actually the same as 
November -5) instructs us to use the ccm load-aplaws command. 
The load-aplaws option has disapeared since the last code release. 

Version-Release number of selected component (if applicable):


How reproducible:
Every time

Steps to Reproduce:
1. ccm load-aplaws
2. observer error message
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Steve Etherington 2004-02-25 09:55:04 EST
This was because the link to the rpm was missing from download page.

Note You need to log in before you can comment on or make changes to this bug.