Bug 1119124 - update alsa to 1.0.28
Summary: update alsa to 1.0.28
Keywords:
Status: CLOSED DUPLICATE of bug 1111802
Alias: None
Product: Fedora
Classification: Fedora
Component: alsa-lib
Version: 21
Hardware: All
OS: Linux
unspecified
unspecified
Target Milestone: ---
Assignee: Jaroslav Kysela
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-07-14 05:14 UTC by Greg`
Modified: 2014-07-25 00:16 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-07-25 00:16:52 UTC


Attachments (Terms of Use)

Description Greg` 2014-07-14 05:14:55 UTC
Description of problem:no Problem as such but would be Nice if the Devs updated Alsa to 1.0.28 in F21 an F20


Version-Release number of selected component (if applicable):

current release in F20 an F21 is 1.0.27.2
How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:

Comment 1 Peter Robinson 2014-07-25 00:16:52 UTC
search for dupes first

*** This bug has been marked as a duplicate of bug 1111802 ***


Note You need to log in before you can comment on or make changes to this bug.