Bug 1119264 - Backports needed for .Net support
Summary: Backports needed for .Net support
Keywords:
Status: CLOSED DUPLICATE of bug 1110062
Alias: None
Product: OpenShift Container Platform
Classification: Red Hat
Component: Node
Version: 2.1.0
Hardware: Unspecified
OS: Unspecified
high
medium
Target Milestone: ---
: ---
Assignee: Luke Meyer
QA Contact: libra bugs
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-07-14 11:49 UTC by Brenton Leanhardt
Modified: 2014-07-14 11:53 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-07-14 11:53:30 UTC


Attachments (Terms of Use)

Description Brenton Leanhardt 2014-07-14 11:49:37 UTC
This bug will track upstream pull requests needed in OSE 2.1.z:

https://github.com/openshift/origin-server/pull/5431

Comment 1 Brenton Leanhardt 2014-07-14 11:53:30 UTC

*** This bug has been marked as a duplicate of bug 1110062 ***


Note You need to log in before you can comment on or make changes to this bug.