Bug 1119333 - package is not installable on epel6 because of missing dependencies
Summary: package is not installable on epel6 because of missing dependencies
Keywords:
Status: NEW
Alias: None
Product: Fedora EPEL
Classification: Fedora
Component: soundkonverter
Version: el6
Hardware: Unspecified
OS: Unspecified
unspecified
high
Target Milestone: ---
Assignee: Robert-André Mauchin
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-07-14 14:26 UTC by Tuomo Soini
Modified: 2018-09-07 14:23 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed:


Attachments (Terms of Use)

Description Tuomo Soini 2014-07-14 14:26:30 UTC
Description of problem:

package: soundkonverter-2.1.1-2.el6.x86_64 from epel-testing
  unresolved deps: 
     timidity++
     opus-tools
     fluidsynth

Please unpush the package untill dependencies are there.


Note You need to log in before you can comment on or make changes to this bug.