Bug 1120140 - perl-Dancer-1.3126 is available
Summary: perl-Dancer-1.3126 is available
Keywords:
Status: CLOSED DUPLICATE of bug 1120139
Alias: None
Product: Fedora
Classification: Fedora
Component: perl-Dancer
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Jitka Plesnikova
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-07-16 10:27 UTC by Upstream Release Monitoring
Modified: 2014-07-16 15:28 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-07-16 15:28:16 UTC


Attachments (Terms of Use)

Description Upstream Release Monitoring 2014-07-16 10:27:15 UTC
Latest upstream release: 1.3126
Current version/release in Fedora Rawhide: 1.3124-2.fc21
URL: http://search.cpan.org/dist/Dancer/

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring

Comment 1 Jitka Plesnikova 2014-07-16 15:28:16 UTC

*** This bug has been marked as a duplicate of bug 1120139 ***


Note You need to log in before you can comment on or make changes to this bug.