Bug 1120156 - perl-Text-Xslate-3.2.5 is available
Summary: perl-Text-Xslate-3.2.5 is available
Keywords:
Status: CLOSED DUPLICATE of bug 1120155
Alias: None
Product: Fedora
Classification: Fedora
Component: perl-Text-Xslate
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Christopher Meng
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-07-16 10:41 UTC by Upstream Release Monitoring
Modified: 2014-07-17 01:19 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-07-17 01:19:16 UTC


Attachments (Terms of Use)

Description Upstream Release Monitoring 2014-07-16 10:41:19 UTC
Latest upstream release: 3.2.5
Current version/release in Fedora Rawhide: 3.2.4-1.fc21
URL: http://search.cpan.org/dist/Text-Xslate/

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring

Comment 1 Christopher Meng 2014-07-17 01:19:16 UTC

*** This bug has been marked as a duplicate of bug 1120155 ***


Note You need to log in before you can comment on or make changes to this bug.