Bug 112203 - usrquota typo in quota docs
usrquota typo in quota docs
Status: CLOSED NEXTRELEASE
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: rhel-isa (Show other bugs)
3.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Ed Bailey
John Ha
https://www.redhat.com/docs/manuals/e...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-12-15 20:01 EST by Martin C. Messer
Modified: 2014-08-04 18:14 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-01-30 12:52:06 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Martin C. Messer 2003-12-15 20:01:01 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 Galeon/1.2.7 (X11; Linux i686; U;) Gecko/20030131

Description of problem:
Came across a small typo today. 

In section 6.1.2, usrquota is referred to as "userquota". Could be
confusing, since prior sections refer to it correctly.
Comment 1 Ed Bailey 2004-01-30 12:52:06 EST
The word "userquota" no longer appears in the manual.  Thanks for
catching that!

Note You need to log in before you can comment on or make changes to this bug.