Bug 112463 - needs to be upgraded to 2.0.8 for kernel 2.6 support
needs to be upgraded to 2.0.8 for kernel 2.6 support
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: libgtop2 (Show other bugs)
1
All Linux
medium Severity medium
: ---
: ---
Assigned To: Havoc Pennington
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-12-19 20:43 EST by Bastien Nocera
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-10-16 20:36:22 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bastien Nocera 2003-12-19 20:43:32 EST
SSIA, package available at the usual place.
Comment 1 Havoc Pennington 2004-10-16 20:36:22 EDT
Seems to be 2.5.2 now.

Note You need to log in before you can comment on or make changes to this bug.