Bug 112500 - Bug occurs when installing Redhat 9.0
Summary: Bug occurs when installing Redhat 9.0
Status: CLOSED DUPLICATE of bug 87431
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
(Show other bugs)
Version: 9
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact: Mike McLean
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-12-21 13:33 UTC by Filip Heitmann
Modified: 2007-04-18 17:00 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:00:29 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Anaconda Dump File (40.28 KB, text/plain)
2003-12-21 13:34 UTC, Filip Heitmann
no flags Details

Description Filip Heitmann 2003-12-21 13:33:34 UTC
Description of problem: Error installing Linux Redhat 9.0.
A bug comes up after i have chosen language in the anaconda 
installer. I will attach the dump file in the next step.


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Filip Heitmann 2003-12-21 13:34:32 UTC
Created attachment 96659 [details]
Anaconda Dump File

Comment 2 Jeremy Katz 2003-12-21 17:20:25 UTC

*** This bug has been marked as a duplicate of 87431 ***

Comment 3 Red Hat Bugzilla 2006-02-21 19:00:29 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.