Bug 112659 - Wont install completely
Wont install completely
Status: CLOSED DUPLICATE of bug 112660
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
9
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-12-26 13:31 EST by Need Real Name
Modified: 2007-04-18 13:00 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:00:30 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2003-12-26 13:31:32 EST
Description of problem:
It won't finish installing

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.Boot computer with RedHat Linux 9 CD in it
2.Start running under "linux text"
3.Enter all defaults, except that you want to remove all partions.
  
Actual results:
Error message

Expected results:
Instalation of RedHat Linux 9

Additional info:
Comment 1 Jeremy Katz 2003-12-26 14:29:54 EST

*** This bug has been marked as a duplicate of 112660 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:00:30 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.