Bug 1127932 - [RFE] Add exported resources functionality to Satellite 6
Summary: [RFE] Add exported resources functionality to Satellite 6
Keywords:
Status: CLOSED WONTFIX
Alias: None
Product: Red Hat Satellite 6
Classification: Red Hat
Component: Provisioning
Version: 6.0.4
Hardware: Unspecified
OS: Unspecified
medium
medium vote
Target Milestone: Unspecified
Assignee: satellite6-bugs
QA Contact: Katello QA List
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-08-07 22:06 UTC by Maxim Burgerhout
Modified: 2017-05-30 14:22 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-05-30 14:22:30 UTC


Attachments (Terms of Use)

Comment 1 RHEL Product and Program Management 2014-08-07 22:13:42 UTC
Since this issue was entered in Red Hat Bugzilla, the release flag has been
set to ? to ensure that it is properly evaluated for this release.

Comment 7 Maxim Burgerhout 2015-06-05 15:06:56 UTC
This is probably now a dupe of bug 1151348

Comment 8 Bryan Kearney 2017-05-30 14:22:30 UTC
Thank you for your interest in Satellite 6. We have evaluated this feature request, and we do not expect this to be implemented in product in the forseeable future. We are therefore closing this out as WONTFIX. If you have any concerns about this, please feel free to contact Rich Jerrido or Bryan Kearney. Thank you.


Note You need to log in before you can comment on or make changes to this bug.