This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 112823 - pv should be included
pv should be included
Status: CLOSED WONTFIX
Product: Fedora
Classification: Fedora
Component: distribution (Show other bugs)
1
All Linux
medium Severity medium
: ---
: ---
Assigned To: Bill Nottingham
Bill Nottingham
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-01-02 17:17 EST by Joshua Jensen
Modified: 2014-03-16 22:41 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-06-28 16:38:01 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Joshua Jensen 2004-01-02 17:17:56 EST
Description of problem:

For all sorts of testing... the pv utility should be included.
http://www.ivarch.com/programs/pv.shtml

Version-Release number of selected component (if applicable):

Any and all future Fedora and RHEL releases.
Comment 1 Joshua Jensen 2004-06-11 17:58:33 EDT
?

Ping!
Comment 2 Bill Nottingham 2004-06-28 16:38:01 EDT
Looks like a good candidate for Fedora Extras/fedora.us.

Note You need to log in before you can comment on or make changes to this bug.