Bug 1128543 - [Docs] [VMware] [Article] Use a new hypervisor: VMWare vSphere
Summary: [Docs] [VMware] [Article] Use a new hypervisor: VMWare vSphere
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: documentation
Version: 5.0 (RHEL 7)
Hardware: Unspecified
OS: Unspecified
high
high
Target Milestone: ---
: 6.0 (Juno)
Assignee: Martin Lopes
QA Contact: RHOS Documentation Team
URL:
Whiteboard:
: 1124455 (view as bug list)
Depends On:
Blocks: 1242908
TreeView+ depends on / blocked
 
Reported: 2014-08-11 05:01 UTC by Summer Long
Modified: 2015-07-14 11:50 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2015-07-02 06:19:53 UTC


Attachments (Terms of Use)

Description Summer Long 2014-08-11 05:01:58 UTC
Description of problem:

Need a new article on how to use a new hypervisor; how to attach the VMWare vSphere.

Comment 6 Martin Lopes 2015-06-29 04:57:47 UTC
*** Bug 1124455 has been marked as a duplicate of this bug. ***

Comment 8 Martin Lopes 2015-07-02 06:19:53 UTC
Article has been published here:

https://access.redhat.com/articles/1338673


Note You need to log in before you can comment on or make changes to this bug.