Bug 11286 - "purp" missing of Powertools-6.2 component list
Summary: "purp" missing of Powertools-6.2 component list
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General   
(Show other bugs)
Version: 2.1r
Hardware: All
OS: Linux
medium
medium vote
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-05-07 22:03 UTC by Jean Berthomieu
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-05-09 03:45:14 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jean Berthomieu 2000-05-07 22:03:38 UTC
Can't post a bug report for "purp-0.9.2" since it is not in component list
of Powertools-6.2 (though it is on the CD).

Comment 1 David Lawrence 2000-05-09 03:45:59 UTC
It has been added. Thanks for bringing this to my attention.


Note You need to log in before you can comment on or make changes to this bug.