Bug 1130698 - Missplaced string in chapter 15 of the rhel6 identity management guide
Summary: Missplaced string in chapter 15 of the rhel6 identity management guide
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: doc-Identity_Management_Guide
Version: 6.5
Hardware: All
OS: All
medium
medium
Target Milestone: rc
: ---
Assignee: Tomas Capek
QA Contact: Namita Soman
URL:
Whiteboard:
: 1133156 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-08-16 12:45 UTC by Christian Horn
Modified: 2014-10-20 12:30 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-10-20 12:30:26 UTC


Attachments (Terms of Use)

Description Christian Horn 2014-08-16 12:45:15 UTC
Description of problem:
Missplaced string in chapter 15 of the rhel6 identity management guide

Steps to Reproduce:
1. access https://access.redhat.com/documentation/en-US/Red_Hat_Enterprise_Linux/6/html/Identity_Management_Guide/active-directory.html
2. look for string "post-office.corp.redhat.com"

Expected results:
This should not be there, was pasted in error, I guess

Comment 1 Tomas Capek 2014-09-11 10:57:11 UTC
*** Bug 1133156 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.