Bug 1130776 - Seem leak memory in upowerd
Summary: Seem leak memory in upowerd
Keywords:
Status: CLOSED DUPLICATE of bug 1148312
Alias: None
Product: Fedora
Classification: Fedora
Component: upower
Version: 20
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Richard Hughes
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-08-17 15:59 UTC by Mikhail
Modified: 2014-12-01 18:44 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-12-01 18:44:33 UTC


Attachments (Terms of Use)
htop screenshot (254.22 KB, image/png)
2014-08-17 15:59 UTC, Mikhail
no flags Details

Description Mikhail 2014-08-17 15:59:22 UTC
Created attachment 927515 [details]
htop screenshot

Description of problem:
Seem leak memory in upowerd

Comment 1 Mikhail 2014-08-17 16:03:09 UTC
$ rpm -q upower
upower-0.99.0-3.fc20.x86_64

Comment 2 Bill Nottingham 2014-12-01 18:44:33 UTC

*** This bug has been marked as a duplicate of bug 1148312 ***


Note You need to log in before you can comment on or make changes to this bug.