Bug 113656 - Anaconda missing Australian Timezones when run in Text Mode
Anaconda missing Australian Timezones when run in Text Mode
Status: CLOSED DUPLICATE of bug 113654
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: anaconda (Show other bugs)
3.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-01-15 23:52 EST by Mike MacCana
Modified: 2007-11-30 17:07 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:00:47 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Mike MacCana 2004-01-15 23:52:23 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (compatible; Konqueror/3.1; Linux)

Description of problem:
The Red Hat installer for RHEL3 doesn't include Australian time zones when run in text mode.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.Install RHEL3 in text mode
2.Attempt to pick an Australian time zone
    

Additional info:
Comment 1 Jeremy Katz 2004-01-16 11:55:26 EST

*** This bug has been marked as a duplicate of 113654 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:00:47 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.