Bug 113894 - rfe: consider upgrading to 1.0.2
rfe: consider upgrading to 1.0.2
Status: CLOSED RAWHIDE
Product: Red Hat Raw Hide
Classification: Retired
Component: libesmtp (Show other bugs)
1.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Bill Nottingham
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-01-19 17:56 EST by Kaj J. Niemi
Modified: 2014-03-16 22:41 EDT (History)
1 user (show)

See Also:
Fixed In Version: 1.0.2-1
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-01-29 00:40:32 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Trivial patch for libesmtp.spec (545 bytes, patch)
2004-01-27 14:53 EST, Kaj J. Niemi
no flags Details | Diff

  None (edit)
Description Kaj J. Niemi 2004-01-19 17:56:04 EST
Description of problem:
Please consider upgrading libesmtp from 1.0.1 to 1.0.2. It is a bugfix
release correcting a few TLS related problems. It's pretty much a
"increment version and build" release.

Additional info:

Thanks. :)
Comment 1 Kaj J. Niemi 2004-01-27 14:53:44 EST
Created attachment 97282 [details]
Trivial patch for libesmtp.spec
Comment 2 Bill Nottingham 2004-01-29 00:40:32 EST
fixed in 1.0.2-1.

Note You need to log in before you can comment on or make changes to this bug.