Bug 114552 - root name servers updtead
Summary: root name servers updtead
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: bind   
(Show other bugs)
Version: 1
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Daniel Walsh
QA Contact: Ben Levenson
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-01-29 15:02 UTC by bill parducci
Modified: 2007-11-30 22:10 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-04-06 02:33:00 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description bill parducci 2004-01-29 15:02:21 UTC
Description of problem:

looks like internic updated the root name servers (B). probably want
to get the updated file into the next rpm build.

Comment 1 Daniel Walsh 2004-04-06 02:33:00 UTC
fixed in caching-nameserver-7_2-11


Note You need to log in before you can comment on or make changes to this bug.