Bug 115428 - kernel panic
Summary: kernel panic
Status: CLOSED DUPLICATE of bug 115486
Alias: None
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: x86_64 Linux
high
high
Target Milestone: ---
Assignee: Dave Jones
QA Contact: Mike McLean
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-02-12 13:04 UTC by Need Real Name
Modified: 2015-01-04 22:04 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:01:10 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Need Real Name 2004-02-12 13:04:35 UTC
Description of problem:

fedora core 2 development
boot.iso dated 2/12/04

Version-Release number of selected component (if applicable):


How reproducible:
booting from boot.iso causes kernel panic

Steps to Reproduce:
1.boot with boot.iso
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Jeremy Katz 2004-02-12 22:43:16 UTC
Dave's going to want more information on what the actual panic was...

Comment 2 Dave Jones 2004-02-13 16:32:47 UTC
the x86-64

*** This bug has been marked as a duplicate of 115486 ***

Comment 3 Dave Jones 2004-02-13 16:33:05 UTC
*** This bug has been marked as a duplicate of 115486 ***

*** This bug has been marked as a duplicate of 115486 ***

Comment 4 Red Hat Bugzilla 2006-02-21 19:01:10 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.