Bug 11599 - KERNELBUG
Summary: KERNELBUG
Status: CLOSED ERRATA
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: kernel   
(Show other bugs)
Version: 6.2
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Michael K. Johnson
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-05-23 11:25 UTC by gero.waldhausen
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-05-23 11:25:08 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description gero.waldhausen 2000-05-23 11:25:08 UTC
I4d like to compile my kernel. I took the description which I recieved on
the course in Stuttgart na ddid like it was written.
The problem was, that not all of the modules were copied into the correct
dir.
The next problem is nfs. I4ve got two systems with RedHAT 6.2 Professional.
Both have got share. If I try to mount one of the shares, the pc where I4m
trying to get the share from crshes totally.

HOPE TO HEAR SOON A POSITIVE HINT.

Gero
gero.waldhausen@cth.de

Comment 1 Mike A. Harris 2002-02-11 13:18:37 UTC
NFS crashes don't occur in any RHL 7.2, 7.1 or 6.2 boxes I've got using
the latest official Red Hat Linux kernel erratum released.  This problem
whatever it may have been, seems to have been fixed.

Closing bug.


Note You need to log in before you can comment on or make changes to this bug.