Bug 116175 - Ximian-ish artwork does not fill in Bluecurve well
Ximian-ish artwork does not fill in Bluecurve well
Status: CLOSED DUPLICATE of bug 106032
Product: Fedora
Classification: Fedora
Component: openoffice.org (Show other bugs)
rawhide
All Linux
medium Severity low
: ---
: ---
Assigned To: Dan Williams
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-02-18 14:26 EST by Miloslav Trmac
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-10-12 03:56:09 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Miloslav Trmac 2004-02-18 14:26:18 EST
Description of problem:
SSIA

Version-Release number of selected component (if applicable):
openoffice.org-1.1.0-27
Comment 1 Dan Williams 2004-02-20 15:19:02 EST

*** This bug has been marked as a duplicate of 106032 ***
Comment 2 Caolan McNamara 2004-10-12 03:56:09 EDT
close as duplicate

Note You need to log in before you can comment on or make changes to this bug.