Bug 117267 - Documents missing in latest APLAWS+ release.
Summary: Documents missing in latest APLAWS+ release.
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Enterprise CMS
Classification: Retired
Component: APLAWS   
(Show other bugs)
Version: nightly
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Daniel Berrange
QA Contact: Daniel Berrange
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-03-02 13:35 UTC by Arturo Dell
Modified: 2007-04-18 17:03 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-04-06 08:31:26 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Arturo Dell 2004-03-02 13:35:15 UTC
Description of problem: In the latest APLAWS+ release the /doc 
directory of ccm-runtime.iso is empty. I don't know if this is 
because the documents haven't been updated at all or if they were not 
included in the build.

Comment 1 Daniel Berrange 2004-03-02 13:59:40 UTC
This was a bug in the build process - I'll re-create the
ccm-runtime.iso image to include the docs.

Comment 2 Daniel Berrange 2004-04-06 08:31:26 UTC
This was corrected for the final release.


Note You need to log in before you can comment on or make changes to this bug.