Bug 1174256 - There is no atlas-sse3.x86_64 or atlas-sse3-devel.x86_64 only .i686 on Fedora 21
Summary: There is no atlas-sse3.x86_64 or atlas-sse3-devel.x86_64 only .i686 on Fedora 21
Status: CLOSED DUPLICATE of bug 1174259
Alias: None
Product: Fedora
Classification: Fedora
Component: atlas   
(Show other bugs)
Version: 21
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Frantisek Kluknavsky
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-12-15 13:57 UTC by Stuart R. DeGraaf
Modified: 2014-12-15 14:25 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2014-12-15 14:25:55 UTC
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Stuart R. DeGraaf 2014-12-15 13:57:02 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:

Comment 1 Frantisek Kluknavsky 2014-12-15 14:25:55 UTC

*** This bug has been marked as a duplicate of bug 1174259 ***


Note You need to log in before you can comment on or make changes to this bug.