This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 11752 - Priority Access denied by up2date
Priority Access denied by up2date
Status: CLOSED CURRENTRELEASE
Product: Red Hat Linux
Classification: Retired
Component: up2date (Show other bugs)
6.2
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Cristian Gafton
:
: 15689 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-05-30 09:46 EDT by mike@cns.bu.edu
Modified: 2008-05-01 11:37 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-09-11 14:45:40 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description mike@cns.bu.edu 2000-05-30 09:46:08 EDT
I am denied priority access at priority.redhat.com.  Even though
1.	I just purchased redhat linux 6.2 standard
2.	I registered the product
3.	I can log onto support page at redhat.

Note ftp denies me access with the password which I use to log
into my login page.  Please fix this problem.
                     --mike
Comment 1 Preston Brown 2000-09-11 14:45:37 EDT
more issues with priority Cristian.
Comment 2 Cristian Gafton 2001-02-07 19:31:52 EST
*** Bug 15689 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.