Bug 11770 - sample summary
Summary: sample summary
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General   
(Show other bugs)
Version: 2.1r
Hardware: i386 Linux
medium
medium vote
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-05-31 03:20 UTC by Hotmail Account
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-12-17 23:09:52 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Hotmail Account 2000-05-31 03:20:06 UTC
sample description

Comment 1 Hotmail Account 2000-05-31 03:28:49 UTC
trying to add a comment

Comment 2 David Lawrence 2000-05-31 04:55:08 UTC
not a bug

Comment 3 Hotmail Account 2001-05-24 22:27:13 UTC
This is an additional comment.

Comment 4 Hotmail Account 2001-05-24 22:27:39 UTC
Adding a comment to see if it comes out of the needinfo state properly.


Comment 5 David Lawrence 2002-12-17 22:57:42 UTC
adding a question and changing to NEEDINFO

Comment 6 Hotmail Account 2002-12-17 22:59:08 UTC
adding comment to see if toggled to ASSIGNED.

Comment 7 Hotmail Account 2002-12-17 23:09:15 UTC
making another comment to check


Comment 8 Hotmail Account 2002-12-17 23:09:52 UTC
Seems to work now.


Note You need to log in before you can comment on or make changes to this bug.