Bug 11774 - initrd loading fails if client has 1GB+ RAM
initrd loading fails if client has 1GB+ RAM
Status: CLOSED DUPLICATE of bug 11773
Product: Red Hat Linux
Classification: Retired
Component: pxe (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Erik Troan
Depends On:
  Show dependency treegraph
Reported: 2000-05-31 04:32 EDT by Istvan Marko
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2000-05-31 04:32:34 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Istvan Marko 2000-05-31 15:44:06 EDT

*** This bug has been marked as a duplicate of 11773 ***

Note You need to log in before you can comment on or make changes to this bug.