Bug 11775 - initrd loading fails if client has 1GB+ RAM
Summary: initrd loading fails if client has 1GB+ RAM
Status: CLOSED DUPLICATE of bug 11773
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: pxe   
(Show other bugs)
Version: 6.2
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Erik Troan
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-05-31 08:32 UTC by Istvan Marko
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-05-31 08:32:59 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Istvan Marko 2000-05-31 19:45:49 UTC

*** This bug has been marked as a duplicate of 11773 ***


Note You need to log in before you can comment on or make changes to this bug.