Bug 117948 - unexpected error when authoring inline Site Content Type on staging version
unexpected error when authoring inline Site Content Type on staging version
Status: CLOSED WORKSFORME
Product: Red Hat Enterprise CMS
Classification: Retired
Component: APLAWS (Show other bugs)
nightly
All Linux
medium Severity medium
: ---
: ---
Assigned To: ccm-bugs-list
Daniel Berrange
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-03-10 06:24 EST by Jay Priest
Modified: 2007-04-18 13:04 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-03-17 09:27:41 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jay Priest 2004-03-10 06:24:23 EST
Description of problem:
nexpected error when authoring inline Site Content Type on staging 
version 

NB all CMS & user-facing works fine on the camden production

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Daniel Berrange 2004-03-17 09:27:41 EST
I cannot reproduce this on staging or production.

Note You need to log in before you can comment on or make changes to this bug.