Bug 11797 - Adaptec 2740 will not initialize
Adaptec 2740 will not initialize
Status: CLOSED DUPLICATE of bug 11610
Product: Red Hat Linux
Classification: Retired
Component: kernel (Show other bugs)
6.2
All Linux
medium Severity high
: ---
: ---
Assigned To: Doug Ledford
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-05-31 12:03 EDT by lg
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:47:41 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description lg 2000-05-31 12:03:24 EDT
Platform: Siemens PCD-5T, P90, 64M. Adaptec 2740 EISA controller.
Output:
Kernel panic: aic7xxx: unrecoverable BRKADRINT. In swapper task - not 
syncing.
Product uninstallable.
Comment 1 Alec Voropay 2000-06-05 05:55:18 EDT
See bugs 11610, 11729, 11790, 11797
Comment 2 Alan Cox 2002-12-15 22:14:43 EST

*** This bug has been marked as a duplicate of 11610 ***
Comment 3 Red Hat Bugzilla 2006-02-21 13:47:41 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.