Bug 11929 - Searching for component owners
Searching for component owners
Status: CLOSED WONTFIX
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
2.8
i386 Linux
medium Severity medium (vote)
: ---
: ---
Assigned To: David Lawrence
: FutureFeature
: 17075 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-06-06 16:07 EDT by Trond Eivind Glomsrxd
Modified: 2007-04-18 12:27 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-08-23 16:28:40 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Trond Eivind Glomsrxd 2000-06-06 16:07:09 EDT
I would love to be able to search for bugs by component owner (a quick way
to find all bugs in my packages - assigned doesn't necesarrily do this, as
packages changes oweners)
Comment 1 Aleksey Nogin 2002-11-13 05:46:47 EST
*** Bug 17075 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.