This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 119344 - No popup menus on mozilla 1.6
No popup menus on mozilla 1.6
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: mozilla (Show other bugs)
rawhide
All Linux
medium Severity low
: ---
: ---
Assigned To: Christopher Blizzard
Ben Levenson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-03-29 13:15 EST by Jochen Schmitt
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-03-30 12:06:31 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Jochen Schmitt 2004-03-29 13:15:26 EST
Description of problem:

On mozilla 1.6 no popup menus are displayed on top of the browser window.
Comment 1 Jochen Schmitt 2004-03-30 12:06:31 EST
I have make a backup of .moziila and erase the directory .mozilla

After I have done the steps describt above, I could start mozilla and
it has display the pulldown menu.

Unfortunately, I have lost the backup, so I can't reproduced the problem.

Note You need to log in before you can comment on or make changes to this bug.