This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 119392 - fontconfig-2.2.1-8.0 scriptlet failed, exit status 127
fontconfig-2.2.1-8.0 scriptlet failed, exit status 127
Status: CLOSED DUPLICATE of bug 100564
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: fontconfig (Show other bugs)
3.0
ia64 Linux
medium Severity medium
: ---
: ---
Assigned To: Owen Taylor
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-03-29 19:05 EST by Tim Chambers
Modified: 2007-11-30 17:07 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:02:13 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Tim Chambers 2004-03-29 19:05:33 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.6)
Gecko/20040312 Debian/1.6-3

Description of problem:
found using an HP rx1600

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
install on fresh system

Additional info:
Comment 1 Owen Taylor 2004-04-19 11:36:19 EDT

*** This bug has been marked as a duplicate of 100564 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:02:13 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.