Bug 119675 - bugzilla bugs not being processed?
bugzilla bugs not being processed?
Status: CLOSED WONTFIX
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
2.17
All Linux
medium Severity medium (vote)
: ---
: ---
Assigned To: David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-04-01 08:26 EST by Need Real Name
Modified: 2007-04-18 13:05 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-09-10 03:41:30 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2004-04-01 08:26:42 EST
Description of problem:
I've noticed that the response to bugs submitted to bugzilla, by me, 
has decreased to very close to nothing.

Either the bugs are not getting to Red Hat, or Red Hat are ignoring 
them.

What's up?
Comment 1 David Lawrence 2004-04-01 12:33:11 EST
I am sure that the bugs are getting inserted in Bugzilla fine unless
you are recieving some sort of error message when they are inserted.
Which bugs are you not getting any action on and have you tried adding
a comment to the bug report asking if anything is being done?
Comment 2 Need Real Name 2004-04-01 18:16:45 EST
I've added new comments mentioning the lack of response. One bug had
eight comments, all from me! It seems to be working.

Thanks
Comment 3 Need Real Name 2004-04-11 13:59:41 EDT
Most of my open bugs are for FC2-T2, which I've been bugreporting on
recently. One of the bugs relate to the Fedora website advertising
Test 1 - this doesn't seem good at all (bug 119590).

Comment 4 Need Real Name 2004-07-12 17:51:16 EDT
David - here's one:

Bug 6196:  Copy and paste broken between perldoc and gnome-terminal
Comment 5 David Lawrence 2004-07-12 18:08:50 EDT
I dont understand. What is bug 6196 illustrating to me in regards to
bugs not getting any response?
Comment 6 Need Real Name 2004-07-12 18:15:16 EDT
Should be Bug 86196 (which is odd, because it was a copy and paste)
Comment 7 Need Real Name 2004-09-10 03:41:30 EDT
Stale. Closing!

Note You need to log in before you can comment on or make changes to this bug.