Bug 120286 - Need bluecure gnome-fs-directory-visiting icon
Need bluecure gnome-fs-directory-visiting icon
Status: CLOSED DUPLICATE of bug 114549
Product: Fedora
Classification: Fedora
Component: redhat-artwork (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Garrett LeSage
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-04-07 11:50 EDT by Jones Lee
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:02:27 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jones Lee 2004-04-07 11:50:15 EDT
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; .NET 
CLR 1.1.4322)

Description of problem:
In new Nautilus version, when you open 2 windows, and only focus on 1 
window, you will see other window's Folder icon is special folder 
icon, this icon is still in gnome stock icon.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. Open 2 folder with 2 windows open
2. Click and focus on 1 windows
3. Observe the other windows
    

Additional info:
Comment 1 Garrett LeSage 2004-04-19 15:06:55 EDT

*** This bug has been marked as a duplicate of 114549 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:02:27 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.