Bug 12083 - Several unresolved dependencies
Summary: Several unresolved dependencies
Status: CLOSED DUPLICATE of bug 12076
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: installer (Show other bugs)
(Show other bugs)
Version: 7.1
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-06-11 14:21 UTC by Brian Ginter
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-06-11 14:21:37 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Brian Ginter 2000-06-11 14:21:35 UTC
Performing a custom install and selecting "Install Everything", I get 
several Unresolved Dependencies as follows:
mod_php-imap
php-manual
kdebase-3d-screensavers
mod_php-pgsql
isdn4k-utils
mod_php-ldap
php-pgsql

Comment 1 Jeremy Katz 2000-06-13 01:15:19 UTC

*** This bug has been marked as a duplicate of 12076 ***


Note You need to log in before you can comment on or make changes to this bug.