Bug 121147 - i just get stuck on this bug. it comes whenever the installation starts the install process aftet Preparing rpm trancation message
Summary: i just get stuck on this bug. it comes whenever the installation starts the i...
Status: CLOSED WORKSFORME
Alias: None
Product: Fedora
Classification: Fedora
Component: anaconda   
(Show other bugs)
Version: rawhide
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact: Mike McLean
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-04-18 04:44 UTC by chintan solanki
Modified: 2007-11-30 22:10 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-09-22 19:24:51 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
its the errno12 and cannot allocate memory (541 bytes, text/plain)
2004-04-18 04:51 UTC, chintan solanki
no flags Details

Description chintan solanki 2004-04-18 04:44:24 UTC
Description of problem:

know nothing about bugs and debug
if anyone can help me debug this
because as i said i don't know that
and this bug comes every time i runs install
Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 chintan solanki 2004-04-18 04:51:17 UTC
Created attachment 99511 [details]
its the errno12 and cannot allocate memory

Comment 2 Jeremy Katz 2004-05-06 21:52:51 UTC
How much memory do you have?


Note You need to log in before you can comment on or make changes to this bug.