Bug 121540 - r-e-d.a File not found
r-e-d.a File not found
Status: CLOSED CANTFIX
Product: Red Hat Satellite 5
Classification: Red Hat
Component: Other (Show other bugs)
unspecified
i386 Linux
medium Severity high
: ---
: ---
Assigned To: James Slagle
Fanny Augustin
:
Depends On:
Blocks: 145467
  Show dependency treegraph
 
Reported: 2004-04-22 12:42 EDT by Wen-Ray Chang
Modified: 2007-10-23 22:12 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-12-05 09:25:37 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Wen-Ray Chang 2004-04-22 12:42:48 EDT
Description of problem:
File of RPM package XFree86-4.3.0-2.90.55.src.rpm not found.

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Wen-Ray Chang 2004-04-28 00:20:19 EDT
Invalid RPM package XFree86-4.3.0-2.90.55.src.rpm requested.
Comment 2 James Slagle 2005-09-28 15:41:09 EDT
Are you able to provide the steps to reproduce this bug, or can you offer any
more details about what actions you were performing when the error ocurred?  Thanks.
Comment 3 James Slagle 2005-12-05 09:25:37 EST
Since there are insufficient details provided in this report for us to
investigate the issue further, and we have not received the feedback we
requested, we will assume the problem was not reproduceable or has been fixed in
a later update for this product.

Users who have experienced this problem are encouraged to upgrade to the latest
update release, and if this issue is still reproduceable, please contact the Red
Hat Global Support Services page on our website for technical support options:
https://www.redhat.com/support

If you have a telephone based support contract, you may contact Red Hat at
1-888-GO-REDHAT for technical support for the problem you are experiencing. 

Note You need to log in before you can comment on or make changes to this bug.