Bug 122613 - gnome-netstatus not installed by default
gnome-netstatus not installed by default
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: gnome-netstatus (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Mark McLoughlin
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-05-06 06:05 EDT by paolo borelli
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-07-27 04:37:49 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description paolo borelli 2004-05-06 06:05:33 EDT
I just finished a fresh install of FC2 test3 and noticed that
gnome-netstatus is not installed by default. I find that rather
starnge since it is one of the new features of gnome-2.6.

AFAICS is not even available in the list of packages offered by
system-config-packages... I had to install it manually.
Comment 1 Mark McLoughlin 2004-07-27 04:37:49 EDT
This is fixed for FC3

Note You need to log in before you can comment on or make changes to this bug.