Bug 12289 - server install dependencies broken
Summary: server install dependencies broken
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
(Show other bugs)
Version: 7.1
Hardware: i386 Linux
low
medium
Target Milestone: ---
Assignee: Matt Wilson
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-06-15 02:38 UTC by Donald Harper
Modified: 2008-08-01 16:22 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-06-15 16:04:01 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Donald Harper 2000-06-15 02:38:52 UTC
similar to bug #12038.

Full install, new system, package urlview depends on wget

Comment 1 Bill Nottingham 2000-06-15 16:04:00 UTC
*** Bug 12038 has been marked as a duplicate of this bug. ***

Comment 2 Bill Nottingham 2000-06-15 16:04:10 UTC
fixed in latest links package. also fixed with lynx moving back to the distro.


Note You need to log in before you can comment on or make changes to this bug.