Bug 123130 - wkbk1 lesson 1 discussion: rhn tab s/software/channel/
Summary: wkbk1 lesson 1 discussion: rhn tab s/software/channel/
Status: CLOSED DUPLICATE of bug 144285
Alias: None
Product: Red Hat Academy
Classification: Retired
Component: RHA130 Curriculum   
(Show other bugs)
Version: 2.0
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Bowe Strickland
QA Contact: Bowe Strickland
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-05-12 19:53 UTC by Bowe Strickland
Modified: 2007-04-18 17:07 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:03:12 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Bowe Strickland 2004-05-12 19:53:57 UTC
RHN has shifted, and tab title is now channel

Comment 1 Brad Smith 2004-09-13 21:09:42 UTC
Fix committed to CVS

Comment 2 Bowe Strickland 2005-01-05 16:45:33 UTC
new figure not there... now all figs will need to be updated
for consisitence with "new look and feel"

Comment 3 Bowe Strickland 2005-01-05 17:58:51 UTC

*** This bug has been marked as a duplicate of 144285 ***

Comment 4 Red Hat Bugzilla 2006-02-21 19:03:12 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.